Startmotor O El-troll

Här kan du visa upp eller beskriva reparationer du utfört på din bil.

Startmotor O El-troll

Inläggav Heffa » 17 mar 2017 15:21

Död Startmotor.
Skrikande kupé fläkt.
Motortemp utanför skalan.
Digitala instrumentet får fnatt.

En lite sammanställning nedan mina upplevelser med lilla blå :?

Bilen vaknade som vanligt men ingen crank när jag vred på nyckeln. In med handen och kände på startrelä o ja det klickade vilket uteslöt en del trodde jag.

Fasen lagade precis misständning och nu en startmotor, men efter lite felsökning visade det sig att startmotorn är ok men startreläet gav ingen utsignal, slarv i första analysen. Bytt relä och livet leker :D

Kupé fläkten fick tuppjuck och gnisslade/skrek så jag höll på att köra av vägen, hem för att riva ner o kolla vad som låg i vägen men ack så enkelt var det inte, efter lite fifflande med fläktmotorn så visade det sig att den var helt slut och behövde bytas, nu har jag en ny fläktmotor och inser med tanke på den nya luftströmmen så skulle jag kanske bytt mycket tidigare.

Några dagar senare fick instrumentet fnatt, motortempmätaren visade minusvärde utanför skalan och den digitala yttertempmätaren fluktuerade mellan -71 till +44 i en outtröttlig blinkande frekvens, bytte motortempmätaren men samma resultat…. Instrumentets digitala del stängdes inte av när jag drog ur nyckeln hm då var det fram med mätinstrumentet, river ner ett par paneler så jag kommer åt relä säkringar men inget konstigt/trasigt under tiden jag felsöker kommer jag nära instrumentet och det tickar svagt när bilen är strömsatt, gör en ej rekommenderad omstart av instrumentet, rycker kabeln som sitter bakom tempmätaren, instrumentet slocknar kontakterar kabeln & voala det funkar. nu har det varit lugnt nästan en vecka.

Säsongen är nära nu :D göragött att detta nu är avbockat.

//Johan
Heffa
 
Inlägg: 2
Blev medlem: 30 apr 2015 19:48
Ort: Kungsbacka

Återgå till Mektips

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster

cron