Problem med "SPAM användare"

Serviceavbrott, uppdateringar och annat som gjorts med forumet.
Användarvisningsbild
Larsson
Inlägg: 1812
Blev medlem: 11 nov 2008 23:05
Ort: Luleå
Kontakt:

Re: Problem med "SPAM användare"

Inlägg av Larsson » 03 dec 2018 11:02

rid54 skrev:
01 dec 2018 22:49
Hoppas det är OK att kommentera här... Med ett par års "plikttjänst" som nätverksadmin (en dold del av befattningsbeskrivningen...) inser jag att sajtunderhåll inte sköter sig självt, utan kräver en del insatser. Så bra som det funkar här finns det anledning att rosa skötseln av forumet. Tack!
Tack,tack.....jag gör så lite som möjligt för jag är livrädd att röra i det som fungerar....(kanske därför det funkar bra?) :lol:
/Larsson (Admin)

Lada Niva -80 (veteran)
Lada Niva -81 (veteran)

If speed kills.....Lada owners will live forever.

Användarvisningsbild
Larsson
Inlägg: 1812
Blev medlem: 11 nov 2008 23:05
Ort: Luleå
Kontakt:

Re: Problem med "SPAM användare"

Inlägg av Larsson » 03 dec 2018 11:03

Larsson skrev:
28 nov 2018 09:37
Gjort lite förändringar i inställningarna för att slippa alla mail med SPAM bottar som försöker regga sig.........vi får se hur det funkar. :?
Det blev knäpptyst på mailen och flera nya "riktiga användare" har reggat sig utan problem så det verkar funka! :mrgreen:
/Larsson (Admin)

Lada Niva -80 (veteran)
Lada Niva -81 (veteran)

If speed kills.....Lada owners will live forever.

Användarvisningsbild
ahlberg
Inlägg: 4894
Blev medlem: 12 nov 2008 08:46
Ort: Hässleholm/Stockholm

Re: Problem med "SPAM användare"

Inlägg av ahlberg » 08 dec 2018 11:11

Lysande! Då håller vi tummarna för att det fortsätter så..
/mats
Niva -95 1.7 TBI "Räka inte Hummer"

Sponsrar lada-niva.se

Skriv svar