5:an försvann

Behöver du tips eller hjälp? Ställ din fråga här.

5:an försvann

Inläggav XC70-D5 » 04 feb 2009 21:01

En kompis har en niva -04(5500 mil) som efter han kört på låg växel,lade urlåg åkte ut på stora vägen och skulle lägga i 5:an så händer inget inget oljud el dyligt ? nån som vet vad det ev kan vara och var man kan få tag på reservdelar :mrgreen: Taksam för svar! Patrik
XC70-D5
 
Inlägg: 4
Blev medlem: 04 feb 2009 14:57

Re: 5:an försvann

Inläggav Larsson » 04 feb 2009 21:48

Hmmmm........

Fungerar backväxeln som den ska??

Känns det normalt när man "lägger i" femmans växel?

Fungerar de andra växlarna som de ska?

Kan vara det klassiska felet att muttern längst bak på lådan lossnar......detta brukar resultera bla i problem med femmans växel.....
/Larsson (Admin)

Lada Niva -80 (veteran)
Lada Niva -81 (veteran)

If speed kills.....Lada owners will live forever.
Användarvisningsbild
Larsson
 
Inlägg: 1801
Blev medlem: 11 nov 2008 23:05
Ort: Luleå

Re: 5:an försvann

Inläggav XC70-D5 » 04 feb 2009 21:59

Växlarna fungerar normalt liksom backen, ska kolla det där med muttern! ;)
XC70-D5
 
Inlägg: 4
Blev medlem: 04 feb 2009 14:57

Re: 5:an försvann

Inläggav ahlberg » 04 feb 2009 22:54

Kolla även muttrarna som håller "locket" som växelspaken går in genom, sex M6or. Du får lossa lite plastkåpor för att se.
/mats
Niva -95 1.7 TBI "Räka inte Hummer"

Sponsrar lada-niva.se
Användarvisningsbild
ahlberg
 
Inlägg: 4881
Blev medlem: 12 nov 2008 08:46
Ort: Hässleholm/Stockholm

Re: 5:an försvann

Inläggav Larsson » 05 feb 2009 08:47

"NivaMasen" hade lösa bultar till spaken har jag för mig.........hans problem även visade sig även i att spaken ändrade "ändlägen". När man försökte lägga i femmans växel så gick spaken högre upp än ettans & treans växel.
/Larsson (Admin)

Lada Niva -80 (veteran)
Lada Niva -81 (veteran)

If speed kills.....Lada owners will live forever.
Användarvisningsbild
Larsson
 
Inlägg: 1801
Blev medlem: 11 nov 2008 23:05
Ort: Luleå

Re: 5:an försvann

Inläggav XC70-D5 » 05 feb 2009 18:08

Tackar så länge för alla tips ska kolla i helgen ,återkommer med rapport! :D
XC70-D5
 
Inlägg: 4
Blev medlem: 04 feb 2009 14:57

Re: 5:an försvann

Inläggav Nivamasen » 06 feb 2009 00:46

Jupp jag hade samma fenomen och drog åt bulten under med (baktill v-låda) och de som håller ner v-spaken. Har fortfarande ingen femma men klarar mig bra ändå :D (rätt nöjd när inte v-spaken tar i instrumentpanelen längre hehe)
/Jonas
Nivamasen
 
Inlägg: 135
Blev medlem: 01 dec 2008 21:17

Re: 5:an försvann

Inläggav Nivamasen » 09 feb 2009 00:48

Hur gick det med den femte växeln? Kunde vara bra att veta felet om ni kommit på va som hänt?
/Jonas
Nivamasen
 
Inlägg: 135
Blev medlem: 01 dec 2008 21:17

Re: 5:an försvann

Inläggav XC70-D5 » 10 feb 2009 13:51

Ja har inte fått bilen av honom ännu dom har vinterkräksjuka så ja vill inte se dom på minst 5 dagar ! så vi får se till helgen/Patrik
XC70-D5
 
Inlägg: 4
Blev medlem: 04 feb 2009 14:57

Re: 5:an försvann

Inläggav Nivamasen » 11 feb 2009 00:56

Jag skulle också bryta med de helt en eller två veckor framöver om de har vinterkräksjukan... :lol:
/Jonas
Nivamasen
 
Inlägg: 135
Blev medlem: 01 dec 2008 21:17


Återgå till FrågeLadan

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster